Acheminement sur politiqueOui
Agrégation de lienOui
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Alimentation redondante (RPS)Oui
Assistance contrôle des fluxOui
AuthentificationAuto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Banc de commutateursL2+
Bloc d'alimentation inclusOui
Capacité de commutation128 Gbit/s
Configuration des paramètres de localisation (CLI)Oui
Connecteur d'alimentationPrise d’entrée AC
Connecteur de fibre optiqueSFP, SFP+
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Consommation (max)35,7 W
Contrôle Broadcast stormOui
Dissipation thermique121,81 BTU/h
Détection de liaison activeOui
Enregistrement-et-réémissionOui
Filtrage IGMPOui
Filtrage d'adresse MACOui
Filtrage/protection BPDUOui
Fonction HOL contre la saturation des en-têtes de fileOui
Fonctions DHCPDHCP client, DHCP relay, DHCP server
Fonctions IPv4 et IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Fonctions LAN virtuellesPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Gestion basée sur le webOui
Grille de montageOui
Géré sur le CloudOui
Hauteur44 mm
Hauteur du colis100 mm
Humidité relative de fonctionnement (H-H)10 - 90%
Inspection ARPOui
Journal des événements du systèmeOui
LAN Ethernet : taux de transfert des données10,100,1000,10000 Mbit/s
Largeur440 mm
Largeur du colis528 mm
Liaison de port IP-MACOui
Limitation du débitOui
Liste de contrôle d'accès (ACL)Oui
Mémoire cache de paquet12 Mo
Nombre d'alimentations d'énergie2
Nombre de VLANs4000
Nombre de routes statiques48
Poids du paquet2,97 kg
Port de consoleRJ-45/Micro-USB
Port mirroring (Mise en miroir des ports)Oui
Ports Fibre Channel20
Profondeur220 mm
Profondeur du colis336 mm
Protection en boucleOui
Protection par mot de passeOui
Protocles Spanning Tree (STP)Oui
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Proxy IGMPOui
Qualité de service (QoS)Oui
Quantité de ports Combo SFP4
Quantité de ports Ethernet RJ-45 de commutation de base0
Quantités d'emplacements de module SFP+4
Routage IPOui
Routage des entrées512
Route statiqueOui
Routes IPv448
Routes IPv648
Répertoire MAC16000 entrées
Source d'alimentationSecteur
Soutien 10GOui
Standards réseauIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Support SSH/SSLOui
Support VLANOui
Support de trames étendues (Jumbo Frames)Oui
Taux d'humidité relative (stockage)5 - 90%
Taux de transfert95,23 Mpps
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Trames géantes9000
Type d'authentificationAAA, RADIUS, TACACS+
Type de commutateurGéré
Type de port Ethernet RJ-45 de commutation de baseNon